Active Super Shop 1.5.1 HTML Injection

Active Super Shop version 1.5.1 suffers from an html injection vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore