Ariadna CMS 0.3 Cross Site Scripting

Ariadna CMS version 0.3 suffers from a cross site scripting vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore