CSZ CMS 1.3.0 Cross Site Scripting

CSZ CMS version 1.3.0 suffers from multiple persistent cross site scripting vulnerabilities.   Exploit Files ≈ Packet Storm 

 

More To Explore