CVE-2022-33092

74cmsSE v3.5.1 was discovered to contain a SQL injection vulnerability via the keyword parameter at /home/job/index. (CVSS:5.0) (Last Update:2022-06-29)Latest security vulnerabilities (SQL Injection) (CVSS score >= 4) 

​ 

 

More To Explore