CVE-2022-34296

In Zalando Skipper before 0.13.218, a query predicate could be bypassed via a prepared request. (CVSS:5.0) (Last Update:2022-07-06) Latest security vulnerabilities (Bypass) (CVSS score >= 4)  

More To Explore