CVE-2023-40749

PHPJabbers Food Delivery Script v3.0 is vulnerable to SQL Injection in the “column” parameter of index.php. (CVSS:9.8) (Last Update:2023-08-29 16:23:34)   Latest security vulnerabilities (SQL Injection) (CVSS score >= 4) 

​ 

 

More To Explore