CVE-2023-40752

 There is a Cross Site Scripting (XSS) vulnerability in the “action” parameter of index.php in PHPJabbers Make an Offer Widget v1.0. (CVSS:6.1) (Last Update:2023-08-29 16:21:32)     Latest security vulnerabilities (Cross Site Scripting (XSS)) (CVSS score >= 4) 

More To Explore