CVE-2023-40755

 There is a Cross Site Scripting (XSS) vulnerability in the “theme” parameter of preview.php in PHPJabbers Callback Widget v1.0. (CVSS:6.1) (Last Update:2023-08-29 16:18:08)     Latest security vulnerabilities (Cross Site Scripting (XSS)) (CVSS score >= 4) 

More To Explore