CVE-2023-41364

In tine through 2023.01.14.325, the sort parameter of the /index.php endpoint allows SQL Injection. (CVSS:9.8) (Last Update:2023-09-07 17:36:33)   Latest security vulnerabilities (SQL Injection) (CVSS score >= 4) 

​ 

 

More To Explore