CVE-2023-42398

An issue in zzCMS v.2023 allows a remote attacker to execute arbitrary code and obtain sensitive information via the ueditor component in controller.php. (CVSS:9.8) (Last Update:2023-09-20 16:48:56)   Latest security vulnerabilities (Execute Code) (CVSS score >= 6) 

​ 

More To Explore