CVE-2023-43263

A Cross-site scripting (XSS) vulnerability in Froala Editor v.4.1.1 allows attackers to execute arbitrary code via the Markdown component. (CVSS:6.1) (EPSS:0.05%) (Last Update:2023-09-29 18:07:38)   Latest security vulnerabilities (Execute Code) (CVSS score >= 6) 

​ 

More To Explore