CVE-2023-43339

Cross-Site Scripting (XSS) vulnerability in cmsmadesimple v.2.2.18 allows a local attacker to execute arbitrary code via a crafted payload injected into the Database Name, DataBase User or Database Port components. (CVSS:6.1) (EPSS:0.09%) (Last Update:2023-09-26 14:46:47)   Latest security vulnerabilities (Execute Code) (CVSS score >= 6) 

​ 

More To Explore