CVE-2023-43361

Buffer Overflow vulnerability in Vorbis-tools v.1.4.2 allows a local attacker to execute arbitrary code and cause a denial of service during the conversion of wav files to ogg files. (CVSS:7.8) (EPSS:0.05%) (Last Update:2023-10-04 17:05:22)   Latest security vulnerabilities (Execute Code) (CVSS score >= 6) 

​ 

More To Explore