CVE-2023-43382

Directory Traversal vulnerability in itechyou dreamer CMS v.4.1.3 allows a remote attacker to execute arbitrary code via the themePath in the uploaded template function. (CVSS:8.8) (EPSS:0.14%) (Last Update:2023-09-26 14:46:33)   Latest security vulnerabilities (Execute Code) (CVSS score >= 6) 

​ 

More To Explore