CVE-2023-43468

SQL injection vulnerability in janobe Online Job Portal v.2020 allows a remote attacker to execute arbitrary code via the login.php component. (CVSS:9.8) (EPSS:0.17%) (Last Update:2023-09-25 13:52:41)   Latest security vulnerabilities (Execute Code) (CVSS score >= 6) 

​ 

More To Explore