Debian Security Advisory 5512-1

Debian Linux Security Advisory 5512-1 – Several vulnerabilities were discovered in Exim, a mail transport agent, which could result in remote code execution if the EXTERNAL or SPA/NTLM authenticators are used.      Vulnerability Files ≈ Packet Storm 

 

More To Explore