Debian Security Advisory 5517-1

Debian Linux Security Advisory 5517-1 – Multiple security vulnerabilities were discovered in libx11, the X11 client-side library, which may result in denial of service or the execution of arbitrary code.      Vulnerability Files ≈ Packet Storm 

 

More To Explore