Debian Security Advisory 5550-1

Debian Linux Security Advisory 5550-1 – Multiple security vulnerabilities have been discovered in Cacti, a web interface for graphing of monitoring systems, which could result in cross-site scripting, SQL injection, an open redirect or command injection.      Vulnerability Files ≈ Packet Storm 

 

More To Explore