Gentoo Linux Security Advisory 202209-25

Gentoo Linux Security Advisory 202209-25 – A vulnerability has been discovered in Zutty which could allow for arbitrary code execution. Versions less than 0.13 are affected.Code Execution Files ≈ Packet Storm  

More To Explore