Gentoo Linux Security Advisory 202211-03

Gentoo Linux Security Advisory 202211-3 – Multiple vulnerabilities have been found in PHP, the worst of which could result in arbitrary code execution. Versions less than 7.4.33:7.4 are affected.Code Execution Files ≈ Packet Storm  

Gentoo Linux Security Advisory 202211-3 – Multiple vulnerabilities have been found in PHP, the worst of which could result in arbitrary code execution. Versions less than 7.4.33:7.4 are affected. 

More To Explore