Gentoo Linux Security Advisory 202211-04

Gentoo Linux Security Advisory 202211-4 – Multiple vulnerabilities have been found in PostgreSQL, the worst of which could result in remote code execution. Versions greater than or equal to 10.22:10 are affected.Code Execution Files ≈ Packet Storm  

Gentoo Linux Security Advisory 202211-4 – Multiple vulnerabilities have been found in PostgreSQL, the worst of which could result in remote code execution. Versions greater than or equal to 10.22:10 are affected. 

More To Explore

Do You Want To Secure Your Business?

drop us a line and keep in touch

Cyber Security Automation
Generated by Feedzy