Gentoo Linux Security Advisory 202309-16

Gentoo Linux Security Advisory 202309-16 – Multiple vulnerabilities have been discovered in wpa_supplicant and hostapd, the worst of which could result in arbitrary code execution. Versions greater than or equal to 2.10 are affected.      Vulnerability Files ≈ Packet Storm 

 

More To Explore