Gentoo Linux Security Advisory 202310-02

Gentoo Linux Security Advisory 202310-2 – Multiple vulnerabilities have been discovered in NVIDIA Drivers, the worst of which could result in root privilege escalation. Versions greater than or equal to 470.182.03 are affected.      Vulnerability Files ≈ Packet Storm 

 

More To Explore