Gentoo Linux Security Advisory 202310-04

Gentoo Linux Security Advisory 202310-4 – Multiple vulnerabilities have been discovered in libvpx, the worst of which could result in arbitrary code execution. Versions greater than or equal to 1.13.1 are affected.      Vulnerability Files ≈ Packet Storm 

 

More To Explore