Gentoo Linux Security Advisory 202311-02

Gentoo Linux Security Advisory 202311-2 – Multiple vulnerabilities have been discovered in Netatalk, which could lead to remote code execution Versions greater than or equal to 3.1.18 are affected.      Vulnerability Files ≈ Packet Storm 

 

More To Explore