Global Infotech CMS 1.0 SQL Injection

Global Infotech CMS version 1.0 suffers from a remote SQL injection vulnerability that allows for authentication bypass.   Exploit Files ≈ Packet Storm 

 

More To Explore