HaasCMS 1.0 Cross Site Scripting

HaasCMS version 1.0 suffers from a cross site scripting vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore