HS-booking CMS 2.79 SQL Injection

HS-booking CMS version 2.79 suffers from a remote SQL injection vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore