Infinity Market Classified Ads Script 1.6.2 Cross Site Scripting

Infinity Market Classified Ads Script version 1.6.2 suffers from a cross site scripting vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore