Islam CMS 1.0 Code Injection

Islam CMS version 1.0 suffers from a remote PHP code injection vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore