Izdelava IDS 2.0 Cross Site Scripting

Izdelava IDS version 2.0 suffers from a cross site scripting vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore