Jorani 1.0.3 Cross Site Scripting

Jorani version 1.0.3 suffers from a cross site scripting vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore