OpenCart CMS 4.0.2.2 Brute Force

OpenCart CMS version 4.0.2.2 suffers from a login brute forcing vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore