openVIVA c2 20220101 Cross Site Scripting

openVIVA c2 suffers from a persistent cross site scripting vulnerability. Versions prior to 20220801 are affected.   Exploit Files ≈ Packet Storm 

 

More To Explore