Penglead 2.0 SQL Injection

Penglead version 2.0 suffers from a remote SQL Injection vulnerability that allows for authentication bypass.   Exploit Files ≈ Packet Storm 

 

More To Explore