PHP JABBERS PHP Review Script 1.0 Cross Site Scripting

PHP JABBERS PHP Review Script version 1.0 suffers from a cross site scripting vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore