PHPJabbers Car Park Booking System 2.0 Cross Site Scripting

PHPJabbers Car Park Booking System version 2.0 suffers from a cross site scripting vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore