Red Hat Security Advisory 2023-6940-01

Red Hat Security Advisory 2023-6940-01 – An update for the mod_auth_openidc:2.3 module is now available for Red Hat Enterprise Linux 8. Issues addressed include null pointer and open redirection vulnerabilities.      Vulnerability Files ≈ Packet Storm 

 

More To Explore