Red Hat Security Advisory 2023-7053-01

Red Hat Security Advisory 2023-7053-01 – An update for ghostscript is now available for Red Hat Enterprise Linux 8. Issues addressed include buffer overflow and denial of service vulnerabilities.      Vulnerability Files ≈ Packet Storm 

 

More To Explore