SPA-Cart eCommerce CMS 1.9.0.3 SQL Injection

SPA-Cart eCommerce CMS version 1.9.0.3 suffers from a remote SQL injection vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore