WEBIGniter 28.7.23 Cross Site Scripting

WEBIGniter version 28.7.23 suffers from a cross site scripting vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore