WordPress Contact Form To Any API 1.1.2 SQL Injection

WordPress Contact Form to Any API plugin version 1.1.2 suffers from a remote SQL injection vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore