WordPress Elementor Iframe Injection

WordPress Elementor plugin versions prior to 3.5.5 suffer from an iframe injection vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore