WordPress WP AutoComplete Search 1.0.4 SQL Injection

WordPress WP AutoComplete Search plugin versions 1.0.4 and below suffer from a remote SQL injection vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore