Wp2Fac 1.0 Command Injection

Wp2Fac version 1.0 suffers from an OS command injection vulnerability.   Exploit Files ≈ Packet Storm 

 

More To Explore