ZKTeco ZEM500-510-560-760 / ZEM600-800 / ZEM720 / ZMM Missing Authentication

ZKTeco ZEM500-510-560-760, ZEM600-800, ZEM720, and ZMM suffer from a missing authentication vulnerability. Versions below 8.88 (ZEM500-510-560-760, ZEM600-800, ZEM720) and 15.00 (ZMM200-220-210) are potentially affected.Exploit Files ≈ Packet Storm  

 

More To Explore

ZERO Days Security

Pwn2Own Returns to Miami Beach for 2023

¡Bienvenidos de nuevo a Miami! Even as we make our final preparations for our consumer-focused contest in Toronto, we’re already looking ahead to warmer climes

Do You Want To Secure Your Business?

drop us a line and keep in touch

Cyber Security Automation
Generated by Feedzy